<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="title" content="Megmentheti devizahiteles lakását: így változott a végrehajtási per szabályozása" />
<meta name="description" content="Lényegesen módosultak a végrehajtási perekre vonatkozó szabályok 2017. január 1-jén. " />
<meta name="keywords" content="végrehajtás, per, kilakoltatás, ingatlan, hitel, Barabás Gyula, Széchenyi Hitelszövetség" />
<meta name="author" content="Profit7" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

        <title>Megmentheti devizahiteles lakását: így változott a végrehajtási per szabályozása | profit7.hu</title>
    
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/style.css" />

    

    <meta property="og:title" content="Megmentheti devizahiteles lak&aacute;s&aacute;t: &iacute;gy v&aacute;ltozott a v&eacute;grehajt&aacute;si per szab&aacute;lyoz&aacute;sa" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="L&eacute;nyegesen m&oacute;dosultak a v&eacute;grehajt&aacute;si perekre vonatkoz&oacute; szab&aacute;lyok 2017. janu&aacute;r 1-j&eacute;n. " />
    <meta property="og:image" content="http://profit7.hu/thumbnail/content-fb/7005/d3c3143f03f3a2d2e48d1b39bb258d0672bf1240.jpg" />
    <meta property="og:site_name" content="profit7.hu"/>
        <meta property="og:locale" content="hu_HU" />
    <meta property="og:url" content="http://profit7.hu/magazin-1/megmentheti-devizahiteles-lakasat-igy-valtozott-a-vegrehajtasi-per-szabalyozasa" />
    <meta property="article:published_time" content="2017-02-07T14:37:00+01:00" />
<meta property="article:modified_time" content="2017-02-07T21:57:08+01:00" />
<meta property="article:tag" content="végrehajtás, per, kilakoltatás, ingatlan, hitel, Barabás Gyula, Széchenyi Hitelszövetség" />

    
        <!--[if lt IE 7 ]>
      <script src="/js/lib/DD_belatedPNG_0.0.8a.min.js"></script>
      <script>DD_belatedPNG.fix('img, .png_bg'); // Fix any <img> or .png_bg bg-images. Also, please read goo.gl/mZiyb</script>
    <![endif]-->
            <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
    <script type="text/javascript">window.jQuery || document.write("<script type='text/javascript' src='/js/lib/jquery-1.6.2.min.js'>\x3C/script>")</script>
        <script type="text/javascript" src="/js/lib/bootstrap/bootstrap-tabs.js"></script>

    <style type="text/css">
              h1, h2, h3, h4, h5, h6, a, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {
          color: #000000;
        }
          </style>
  </head>
  <body>
    <div id="wrapper">
      <div id="header">
        <div class="banner">
  <a href="http://profit7.hu/"><img src="/images/profit7.png" alt="Banner"></a>
</div>
        <style type="text/css">
  #header ul.category_menu {
      filter: progid:DXImageTransform.Microsoft.gradient(gradientType=0, startColorstr='#25c2b8', endColorstr='#202528');
  background: #58695a;
  background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, #25c2b8), color-stop(100%, #202528));
  background: -webkit-linear-gradient(#25c2b8, #202528);
  background: -moz-linear-gradient(#25c2b8, #202528);
  background: -o-linear-gradient(#25c2b8, #202528);
  background: -ms-linear-gradient(#25c2b8, #202528);
  background: linear-gradient(#25c2b8, #202528);  }
  </style>
<ul class="category_menu">
<li><a href="/hirek">Hírek</a></li><li><a href="/kereskedelem">Kereskedelem</a></li><li><a href="/ado-penzugy">Adó-Pénzügy</a></li><li><a href="/startup">Startup</a></li><li><a href="/palyazat">Pályázat</a></li><li><a href="/magazin-1">Magazin</a></li><li><a href="/karrier">Karrier</a></li><li><a href="/linkek">Linkek</a></li><li><a href="/jogi-szakerto">Jogi szakértő</a></li><li><a href="/adoszakerto">Adószakértő</a></li></ul>        <div class="gradient"></div>
      </div>
      <div id="main">
        <div class="flash">
          
        </div>
        <div class="right">
          <div class="info">
                          <div class="fb_like_box"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/profit7.hu" data-width="300" data-show-faces="false" data-stream="false" data-header="false"></div></div>
                        <div class="day">2017. február. 7. kedd - Tódor napja van</div>
          </div>
          <div style="clear: both">
            
<form class="form form-search" action="/kereses" method="get">
  <div class="form-row q">
  <label class="required" for="q">Q *</label>
    <input type="text" name="q" id="q" />
  </div>
  <button type="submit">Keresés</button>
  <div style="clear: both"></div>
</form>
          </div>

            <div id="right_banner_1"><embed src="/uploads/portal_banner/profit7-hu-54100960c7944.swf" quality="high" wmode="transparent" width="330" height="250" type="application/x-shockwave-flash" pluginspage="http://get.adobe.com/flashplayer/"></embed></div>    <div id="right_banner_3"><a href="mailto:profit7@profit7.hu?subject=Szerkesszen velünk" target="_blank"><img src="/uploads/portal_banner/profit7-hu-540065bdabcca.png" alt="Banner" /></a></div>  <div id="right_banner_4"><a href="http://www.hirado.hu/" target="_blank"><img src="/uploads/portal_banner/profit7-hu-540065bdabe51.gif" alt="Banner" /></a></div>  <div id="right_banner_5"><a href="http://www.szpi.hu/index.php?action=recordView&amp;type=places&amp;category_id=248&amp;id=14012" target="_blank"><img src="/uploads/portal_banner/profit7-hu-540065bdac4b2.gif" alt="Banner" /></a></div>                        <div class="tabbable">
  <ul class="tabs" data-tabs="tabs">
          <li class="active"><a href="#latest">Legfrissebb</a></li>
          </ul>
  <div class="tab-content">
          <div id="latest" class="active">
        <div class="content_tab">
  <ul>
      <li>
            <div class="image">
        <a href="/hirek/volner-pal-uj-tersegi-osszefogas-a-gazdasag-fejleszteseert"><img alt="Völner Pál: új térségi összefogás a gazdaság fejlesztéséért" src="/thumbnail/content-small/7188/8dfe3ffa28a995852055cccc46db051f8a7af1b3.jpg" /></a>      </div>
            <a href="/hirek/volner-pal-uj-tersegi-osszefogas-a-gazdasag-fejleszteseert">Völner Pál: új térségi összefogás a gazdaság fejlesztéséért</a>      <span class="date">2017. február 7. 16:37</span>
    </li>
      <li>
            <div class="image">
        <a href="/magazin-1/megmentheti-devizahiteles-lakasat-igy-valtozott-a-vegrehajtasi-per-szabalyozasa"><img alt="Megmentheti devizahiteles lakását: így változott a végrehajtási per szabályozása" src="/thumbnail/content-small/7005/d3c3143f03f3a2d2e48d1b39bb258d0672bf1240.jpg" /></a>      </div>
            <a href="/magazin-1/megmentheti-devizahiteles-lakasat-igy-valtozott-a-vegrehajtasi-per-szabalyozasa">Megmentheti devizahiteles lakását: így változott a végrehajtási per szabályozása</a>      <span class="date">2017. február 7. 14:37</span>
    </li>
      <li>
            <div class="image">
        <a href="/hirek/boviti-tamogatasi-rendszeret-a-hipa"><img alt="Bővíti támogatási rendszerét a HIPA" src="/thumbnail/content-small/7187/be4da5bd44710a0bf67f6daa75c4d954debb89ac.jpg" /></a>      </div>
            <a href="/hirek/boviti-tamogatasi-rendszeret-a-hipa">Bővíti támogatási rendszerét a HIPA</a>      <span class="date">2017. február 7. 13:55</span>
    </li>
    </ul>
</div>
      </div>
          </div>
</div>
                  </div>
        <div class="content">
          
<div class="content_body content_show">
      <div class="image">
    <img alt="Megmentheti devizahiteles lakását: így változott a végrehajtási per szabályozása" src="/thumbnail/content-show/7005/d3c3143f03f3a2d2e48d1b39bb258d0672bf1240.jpg" />  </div>
    <h1>Megmentheti devizahiteles lakását: így változott a végrehajtási per szabályozása</h1>
  <div class="date">
    2017. február 7. 14:37  </div>
  <div class="lead">
    <p>
	<strong style="font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-family: Arial, sans-serif; font-size: 13px;">Lényegesen módosultak a végrehajtási perekre vonatkozó szabályok 2017. január 1-jén. Ez sokakat érint, hiszen még mindig magas a fizetni nem tudó devizahitelesek száma, akik könnyen egy végrehajtási per közepén találhatják magukat. Az&nbsp;</strong><strong style="font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-family: Arial, sans-serif; font-size: 13px;">&nbsp;Igazságügyi Minisztérium</strong><strong style="font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-family: Arial, sans-serif; font-size: 13px;">&nbsp;szerint a módosítás&nbsp;segítséget jelent az adósoknak, mert mostantól nem kell két pert indítaniuk a teljes jogvédelem érdekében. S&nbsp;esély van arra is, hogy a vitatott tartozás&nbsp;–&nbsp;az adós számára kedvezően&nbsp;– csökkenjen.</strong></p>
  </div>
  <div class="body">
    <p>
	<span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; line-height: 18.2px;">Lezárta a banki elszámolásokhoz, forintosításhoz kötődő témavizsgálatát a&nbsp;</span><span style="font-size: 13px;">Magyar Nemzeti Bank (MNB). E szerint a 322 pénzügyi intézménynél végzett ellenőrzések nem tártak fel rendszerszintű hibát. Ám egy napilap azt írta, tízezrek kerülhetnek utcára, mert a 66 ezer bedőlt hitelesből október végéig csupán 2700-zal állapodtak meg a bankok. Az adósok 22 százaléka nem is hajlandó tárgyalni a hitelezővel.</span></p>
<p>
	<span style="font-size: 13px;">"Akivel pedig nincs megegyezés, annak vihetik a lakását" – figyelmeztetett Barabás Gyula, a Széchenyi Hitelszövetség elnöke, aki szerint nem egy&nbsp;</span><span style="font-size: 13px; line-height: 1.4em;">olyan bank van, amely ki is jelentette: aki nem hajlandó együttműködni, annál rögtön jogi útra tereli a dolgot, vagyis elkezdik kitenni az adósokat a hitelfedezetként szolgáló lakásokból. A végrehajtási perekre vonatkozó szabályok január elsejei módosulása, valamint a hitelezők magatartása pedig erőteljesebben mélyíti el azt a társadalmi katasztrófát, ami már évek óta látható a hiteladósok esetében - fogalmazott.</span></p>
<p>
	<img alt="" src="/uploads/images/Stockphoto_-_B%C3%ADr%C3%B3s%C3%A1g_-_%C3%9Cgyirat_-_Perirat_-_V%C3%A1dalku_-_%C3%9Cgy%C3%A9szs%C3%A9g_-_%C3%9Cgyv%C3%A9d%285%29.jpg" style="font-size: 13px; width: 637px; height: 425px;" /></p>
<p>
	<span style="font-size: 13px; line-height: 1.4em;">Barabás kiemelte: a</span><span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 1.4em;">mi a végrehajtási perekre vonatkozó szabályok módosítását illeti, a</span><span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 18.2px;">&nbsp;2017. január 1-ét követően a szerződés érvényes létrejöttének hiányára alapított kereset nyomán induló devizahiteles végrehajtási perekben a bíróságnak nem csupán a végrehajtás megszüntetése, illetve korlátozása ügyében kell döntést hoznia, hanem - ha a kereset jogalapját tekintve alapos&nbsp;</span><span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 18.2px; font-variant-ligatures: normal;">–&nbsp;</span><span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 18.2px;">ítéletében konkrétan meg kell határoznia, hogy ki kinek mennyivel tartozik.</span></p>
<p>
	<span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 1.4em;">Ha például egy ügyfél felvett tízmillió forint devizahitelt. Ezért a bank harmincmilliót kér vissza. Ebből tízmillót már kifizetett az ügyfél, így a banki követelés még húszmillió forint, aminek a jogszerűségét az ügyfél vitatja. A végrehajtási per során&nbsp;</span><span style="font-size: 13px; line-height: 1.4em;">az adós kifogásolhaja a szerződést, érvelhet azzal, hogy számára a végrehajtási eljárás többletköltség eredményezett, vitathatja - a költségeken kívül - az árfolyamkockázatokkal kapcsolaltos terheket, vagy kifogásolhatja a teljes körű tájékoztatást, jelezheti annak hiányát.S ha a bíróság ezeknek, vagy ezek egyikének helyt ad, csökkentheti az adós tartozását, illetve - az elszámolás után - kimondhatja,&nbsp;</span><span style="font-size: 13px; line-height: 1.4em;">hogy az adós tartozása a hitelező fele megszűnt.&nbsp;</span></p>
<p>
	<span style="font-size: 13px; line-height: 1.4em;">Az elnök hozzátette, a</span><span style="font-size: 13px; line-height: 1.4em;">z adósoknak arra kell felkszülni, hogy a fennmaradó követelést - az eredeti banki követeléstől eltérően - akár kedvezőbb mértékkel, de mindenképpen a végrehajtási eljárásban kell rendezni. Így például, ha a fenti példában említett húszmillió forintos követelést a bíróság lecsökkenti nyolcmillióra, erre rá kell még számolni a végrehajtási eljárás díját. Ez pedig ekkora összeg esetén az új szabályozás esetén plusz 600-800 ezer, a még a korábbi szabály hatálya idején indított eljárások esetén pedig 1 - 1,2 millió forintot is jelenthet. Barabás Gyula szerint ezek az összegek - tekintve a munka mértékét - még mindig túlzóan magasak. Véleménye szerint a jogalkotónak ezt tovább kellene mérsékelnie.</span></p>
<p>
	<strong>Még mindig magasak a végrehajtási díjak</strong></p>
<p>
	<span style="font-size: 13px; line-height: 1.4em;">Ugyanis - fejtette ki a szakember -&nbsp;</span><span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 18.2px;">a megváltozott végrehajtási szabályok – erősen leegyszerűsítve – azt jelentik, hogy a bíróság döntését követően az adós még fennálló tartozása összegére vonatkozóan végrehajtást korlátozó döntés születhet. Vagyis az ítéletben meghatározott és így jóváhagyott tartozást hajtják végre. A gond az, hogy a végrehajtás túlzóan magas költségei itt is megjelennek, s feltehetőleg ezen összeg megfizetésére az adós saját erőből nem lesz képes. Így mindenképpen az ingatlan értékesítésére is sor kerülhet, ami tovább nehezítheti az otthonát vesztett család életét. Hiszen, ha az ingatlan eladási ára még mindig nem fedezi a hitelezői követelést (például a húszmilliós tartozás mellett 15 millióért kényszerértékesítették az ingatlant, akkor még mindig marad 5 millós adósság), az további terhet jelent, mivel a munkabérből levonják. Így pedig esélyük sem marad a legtöbb érintettnek, hogy befogadó hozzátartozók nélkül albérletben folytathassák életüket.</span></p>
<p>
	<img alt="" src="/uploads/images/kilakoltat%C3%A1s-v%C3%A9grehajt%C3%A1s-rend%C5%91r%282%29.jpg" style="font-size: 13px; line-height: 1.4em; width: 637px; height: 425px;" /></p>
<p>
	Barabás Gyula hangsúlyozta: a<span style="font-family: Arial, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; line-height: 1.4em;">&nbsp;bankok előszeretettel hangoztatják, hogy ők az MNB ajánlásban foglaltak alapján teszik meg ajánlatukat, ettől nem tudnak eltérni. Ez nyilvánvalóan nincs így, ugyanis az ajánlás nem tekinthető kötelezően betartandó jogszabálynak. Az persze más, hogy mit is jelent ez esetben az elvárt üzleti magatartás -, tehát nem kell nekik valamihez alkalmazkodni. De nem is alkalmazkodnak, ugyanis ha már az ajánlás a hivatkozási alap az elfogadhatatlan ajánlat kidolgozására, akkor bizony azt sem szabad elhallgatni, hogy az árfolyamveszteség részleges banki átvállalása is szerepel ebben az ajánlásban, amit a szelektíven olvasó hitelezők egyike sem akar észrevenni. "Maradjunk tehát annyiban - fogalmazott -, hogy a probléma megoldásában a bankok évek óta nem kellően együttműködőek.”</span></p>
<p>
	<span style="font-size:14px;"><strong>Ezért volt szükség erre a módosításra</strong></span></p>
<p>
	A törvénymódosításra a joggyakorlatban egyre gyakrabban jelentkező és mind nagyobb számú pert érintő, következő probléma indokolta. A Polgári perrendtartás (Pp.) szabályai szerint, ha végrehajtási záradékkal ellátott okirat alapján indul a végrehajtás, úgy az adósnak lehetősége nyílik végrehajtás megszüntetése vagy korlátozása iránti per indítására arra hivatkozással, hogy a végrehajtani kívánt követelés érvényesen nem jött létre e – válaszolta kérdésünkre az Igazságügyi Minisztérium (IM). Hozzátették, ugyanakkor azt sem zárták ki a jogszabályok, hogy – akár ezen végrehajtási perrel egyidejűleg is – maga az adós vagy a másik szerződő fél pert indítson a szerződés érvénytelensége miatt.</p>
<p>
	A Pp. módosítását megelőzően tehát előfordulhatott, hogy két per folyt egymással párhuzamosan, amelynek a tárgya végső soron ugyanannak a szerződésnek az érvénytelensége. Emellett problémát jelentett az is, hogy a bíróságnak – anélkül, hogy a szerződéssel érintett valamennyi fél perben állna – azt kellett vizsgálnia, hogy a követelés vagy az annak alapjául szolgáló jogviszony érvényesen létrejött-e. Közölték, az új Pp, amely 2018. január 1-jén lép majd hatályba, ezt a problémát úgy kezeli, hogy elegendő csak egy pert megindítani az érvénytelenség iránt. Az új Pp. ugyanis ebben a perben ad azonnali védelmet az adósnak azzal, hogy lehetővé teszi a végrehajtás felfüggesztését, aminek köszönhetően az érvénytelenség elbírálásáig nem folytatódhat a végrehajtás. Az érvénytelenségi per eredményétől függően pedig egy egyszerűsített eljárás keretében kerülhet sor a végrehajtás megszüntetésére vagy korlátozására.</p>
<p>
	Az IM kifejtette,ugyanakkor az új Pp. rendelkezéseinek hatálybalépéséig is kezelni kellett a jelzett anomáliákat mégpedig úgy, hogy az beilleszthető legyen a polgári perrendtartás hatályos rendszerébe. A módosítás ezért már a 2017. január 1. után indult ügyekben előírja, hogy ha a felperes arra hivatkozással kéri a végrehajtás megszüntetését vagy korlátozását, hogy a végrehajtási záradékkal ellátott okiratba foglalt szerződés érvénytelen, akkor ebben is dönteni kell, azaz erre vonatkozó keresetet is elő kell terjeszteni.</p>
<p style="text-align: center;">
	<img alt="" src="/uploads/images/Tr%C3%B3cs%C3%A1nyi_L%C3%A1szl%C3%B3_-_igazs%C3%A1g%C3%BCgyi_miniszter.jpg" style="width: 637px; height: 425px;" /><br />
	<em>Trócsányi László, igazságügyi miniszter</em></p>
<p>
	<span style="font-size:14px;"><strong>Speciális pertípus jött létre</strong></span></p>
<p>
	A szaktárca hozzátette, ezt a keresetet elő kell terjeszteni valamennyi érintett ügyében, akik ellen egyébként a szerződés érvénytelensége tárgyában a pert meg kellene indítani. Kiemelték: e szabályozással egy speciális pertípus jön létre, amelyben a bíróság nemcsak a végrehajtás megszüntetéséről vagy korlátozásáról dönt, hanem a végrehajtási záradékkal ellátott okiratba foglalt szerződés érvénytelenségéről is, illetve erre irányuló kérelem esetén az érvénytelenség jogkövetkezményeinek levonásáról is.</p>
<p>
	A módosítás rendezi azt az esetet is, amikor a végrehajtás megszüntetése, illetve korlátozása iránti per megindítását megelőzően indít valaki ebben a tárgyban pert. Ebben az esetben a végrehajtás megszüntetése, illetve korlátozása iránti pert fel kell függeszteni, az csak a szerződés érvénytelensége tárgyában indult per jogerős lezárását követően folytatható. Ugyanez érvényes akkor is, ha a folyamatban lévő per felperesén kívül bárki más által indított per van folyamatban a szerződés érvénytelenség címén.&nbsp;<span style="font-size: 13px;">A szaktárca szerint a módosítás közvetlenül nem érinti a végrehajtókat és munkájukat, a végrehajtási eljárásokat pedig annyiban, hogy az eljárás felfüggesztésének – amely a módosítást követően is kérhető a végrehajtás megszüntetése, illetve korlátozása iránti perben – időtartama rövidülhet, hiszen a jogvita egy perben összpontosul.</span></p>
<p>
	<span style="font-size:14px;"><strong>Segítség az adósoknak</strong></span></p>
<p>
	Az IM hangsúlyozta, a módosított szabályozás segítséget jelent az adósok számára, mivel nem kell két pert indítaniuk a teljes jogvédelem érdekében. A végrehajtás felfüggesztése változatlanul kérhető a végrehajtás megszüntetése, illetve korlátozása iránti perben, tehát az adós azonnali védelme változatlanul garantált. Ugyanakkor az, hogy a módosított szabályozás egy perbe tereli a jogvitát, az adósok számára mind adminisztratív, mind anyagi tehercsökkentést jelent.</p>
<p style="font-style: normal; font-variant: normal; font-weight: normal; font-family: Arial, sans-serif; font-size: 13px;">
	&nbsp;</p>
<p style="font-style: normal; font-variant: normal; font-weight: normal; font-family: Arial, sans-serif; font-size: 13px;">
	<span style="font-size: 13px; line-height: 1.4em;">Hunyor Erna Szofia</span></p>
  </div>

  <div class="fb_share">
  <i></i>
  <a target="_blank" href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fprofit7.hu%2Fmagazin-1%2Fmegmentheti-devizahiteles-lakasat-igy-valtozott-a-vegrehajtasi-per-szabalyozasa">Megosztás</a></div>
<div class="facebook_box">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class="fb-like" data-font="verdana" data-action="recommend" data-send="1" data-width="540" ></div>
</div>
</div>
        </div>
        <div class="clearfix"></div>
      </div>
      <div id="partners">
          <div class="partners">
  <h1>Partneroldalak</h1>
  <ul>
                    <li class="first">
                <a target="_blank" href="http://mti.hu/mti/Default.aspx"><img src="/uploads/portal_partner/profit7-hu-52c999b10ed19.jpg" /></a>      </li>
                        <li>
                <a target="_blank" href="http://www.hirado.hu/"><img src="/uploads/portal_partner/profit7-hu-52c999b112ade.jpg" /></a>      </li>
                                                                          </ul>
  <div class="to_top_of_page">
    <a href="#wrapper">Oldal tetejére</a>
  </div>
</div>
      </div>
      <div id="footer">
        <div class="menu">
  <ul class="category_menu">
<li><a href="/">Címlap</a></li><li><a href="/hirek">Hírek</a></li><li><a href="/kereskedelem">Kereskedelem</a></li><li><a href="/ado-penzugy">Adó-Pénzügy</a></li><li><a href="/startup">Startup</a></li><li><a href="/palyazat">Pályázat</a></li><li><a href="/magazin-1">Magazin</a></li><li><a href="/karrier">Karrier</a></li><li><a href="/linkek">Linkek</a></li><li><a href="/jogi-szakerto">Jogi szakértő</a></li><li><a href="/adoszakerto">Adószakértő</a></li><li><a href="/lablec/impresszum">Impresszum</a></li></ul>  <div class="banner">
    <span>
      <div id="footer_banner"><embed src="/uploads/portal_banner/profit7-hu-5295cfefd0d5d.swf" quality="high" wmode="transparent" width="730" height="90" type="application/x-shockwave-flash" pluginspage="http://get.adobe.com/flashplayer/"></embed></div>    </span>
  </div>
</div>
      </div>
    </div>

            <script type="text/javascript">
      var _gaq=[["_setAccount","UA-46024968-1"],["_trackPageview"],["_trackPageLoadTime"],["_setDomainName", "none"],["_setAllowLinker", true]];
      (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
      g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
      s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
      </body>
</html>
